Installation of Katrin

Voices won't install properly on your system?

Installation of Katrin

Postby tommi » Tue Jul 10, 2007 3:03 am

Hello,
I had a problem about the installing of Katrin,
The Error:
/opt/swift/bin/swift.bin: error while loading shared libaries libswift.so.4:file too short
tommi
 
Posts: 2
Joined: Tue Jul 10, 2007 2:59 am

Return to Installation

Who is online

Users browsing this forum: No registered users and 2 guests

cron